
50 tips de profesionales del Comic
Ilustración maestra de comic-book con nuestros tips profesionales y técnicas

Los artistas del comic Ashley
Wood, Ben Templesmith y
Chris Gossett comparten sus
métodos de trabajo, técnicas
de Photoshop, atajos prácti-
cos, y todos los trucos que
necesitas para lograr una
gran diferencia en tu trabajo -
desde el escaneado de
dibujos a línea al envío de
archivos a tu impresor

EL TRABAJO PREPARATORIO

ESCANEA TUS DIBUJOS
Ya sea que hayas creado tus dibujos a tinta, a lápiz o con

pintura, los editores necesitarán que tú los escanees a una alta
resolución antes de colorearlos o entintarlos.
Escanea tu página a 1200 dpi en modo Bitmap; esto te proveerá
con un escaneado de alta resolución a un tamaño manejable.
Este archivo servirá como una base para el resto de tu trabajo.

ESCANEA TUS TEXTOS
Si escribes tus textos a mano, escanealos separadamente

del dibujo original. Si están ya listos en la página original, crea
dos archivos separados; tendrás que limpiarlos de manera que en
uno tengas el texto y en el otro sólo el dibujo. Necesitarás también
trabajar a 1200 dpi en modo Bitmap. El editor juntará los dos ar-
chivos el día de la impresión.

RETOCANDO LOS ESCANEOS
Muchos escaneos necesitan un poquito de ajuste de con-

traste. Usa la herramienta Levels (Niveles) (Ctrl + L) para asegu-
rarte de que tus negros son realmente negros y tus blancos son
realmente blancos. Cuida de no perder parte del dibujo a línea.

¡PIENSA EN GRANDE!
Para evitar disgustos con los impresores, es de sabios ha-

cer tu documento ligeramente mayor que el tamaño a imprimir -
digamos, unos cuantos milímetros (conocido como «Sangrado»).
Estos es debido a que en muchos casos, las imágenes usualmen-
te pierden unos cuantos milímetros cuando se imprimen. Esto no
es un problema si un borde blanco rodea tu página, pero esto debe
ser considerado si estás trabajando con imágenes sin el borde
blanco. Discute este detalle con tu impresor.

ORGANIZA TUS ARCHIVOS
Tu comic book puede tener por encima de 50 páginas, y cada

una de ellas consistirá de varias láminas individuales - tales como
los escaneados de tus dibujos a línea, los colores, los textos, las
onomatopeyas... Asegúrate de diseñar un método efectivo de eti-
quetado de tus archivos de manera de que las láminas a color
estén asociadas con los correspondientes dibujos a línea. No
olvides que si el comic book es impreso, es el impresor quien

tendrá que reagrupar tus páginas, de manera que asegúrate de que
él o ella pueden entender inmediatamente tu sistema de archivos. Nues-
tra sugerencia: manténlo simple, como página01-color, página01-
dibujo a línea, y así los demás.

MONTA TUS PÁGINAS
Muchos editores reclaman a los artistas que trabajen en

muy alta definición (600 o aún 1200 dpi). Sin embargo, muchos de
los artistas con los que hablamos nos dijeron que trabajan a 300
dpi sin encontrar algún problema. Sólo los dibujos a línea debe-
rían ser escaneados y salvados a muy alta definición. Para prepa-
rar el documento de múltiples capas en el cual harás el coloreado
y los efectos especiales, abre tu trabajo escaneado de 1200 dpi en
Photoshop y cambia el modo de Bitmap a Greyscale (Escala de
Grises), ajustando el Greyscale Size Ratio (Radio del Tamaño de
la Escala de Grises) a 1. Entonces baja el archivo a 300 dpi usando
la función Image Size (Tamaño de Imagen). Asegúrate de che-
quear la caja Bicubic Resampling (Remuestreado Bicúbico).

DIBUJOS A LÍNEA ALFA
La impresión será hecha en modo CMYK. Para mejores

resultados, bebe ser absolutamente sin negro en tus colores.
Algunos artistas que entrevistamos sugirieron el siguiente méto-
do: Usa Selection>Color Range (Selección>Rango de Color)
para seleccionar las áreas blancas de tus dibujos a línea. En la
parte inferior de la paleta Channels (Canales), haz click sobre el
segundo ícono desde la izquierda (Save selection as channel/
Salve selección como canal); la selección se convertirá en un
nuevo canal alfa. Deselecciona (Ctrl+D) y llena la página con
blanco. Haz doble click sobre el ícono Quick Mask Option (Opción
de Máscara Rápida) en la parte inferior de la paleta Tools (Herra-
mientas). En la opción Quick Mask (Máscara Rápida), ajusta la
opacidad a 100 % y escoge el color Negro. En la paleta Layers
(Capas), haz click sobre el ojo próximo al canal alfa para activarlo.
Tu dibujo de línea negro reaparecerá, pero éste es ahora comple-
tamente independiente del resto de tu trabajo.

¿CMYK O RGB?
Algunos editores te pedirán trabajar en CMYK, debido a

que será el modo de impresión. Sin embargo, la desventaja aquí
es que este prohibe usar muchos filtros de Photoshop. Algunos
ilustradores de cómic encuentran las diferencias mínimas, y los
resultados pueden depender del impresor contratado para el tra-
bajo. Puedes escoger trabajar en RGB y convertir a CMYK al
final, entonces verás si hay una diferencia significativa.



FULL COLOR
Haz convertido tus dibujos de línea a un canal alfa pero tu

archivo está aún en escala de grises.
Usa Image>Mode>RGB (Imagen>Modo>RGB) para convertir tu
documento a color. Manteniendo el canal alfa visible, dispondrás
para colorizar tu dibujo trabajando en el canal RGB sin tocar la
línea negra del dibujo todavía. Salva tu trabajo como archivo PSD.
Estarás trabajando en este documento hasta el final. Si tuvieras un
problema, tu archivo TIFF de tu dibujo de línea en escala de grises
servirá como un respaldo.

AGREGANDO COLOR

¿UNA O VARIAS CAPAS?
Si estás haciendo sólo el coloreado de tus páginas, traba-

jando en RGB con el canal alfa resultará en tamaños de archivos
muy razonables, dado que sólo necesitas una capa. Sin embargo,
si estás componiendo varios elementos, tus documentos tendrán
varias capaz. Sé cuidadoso, ya que un archivo de comic book a 300
dpi puede rápidamente convertirse en muy pesado.

NEGRO ADICIONAL
Si quieres agregar más elementos negros en la parte

superior de tu dibujo a línea original, deberás hacer esto sobre
una nueva capa, la cual convertirás a un nuevo canal alfa usando
el proceso descrito en el Tip 7. Puedes crear tanto canales alfa
como desees en Photoshop.

INTERVENSIÓN ALFA
Recuerda que los canales alfa pueden ser alterados como

cualquier otra capa. Puedes por lo tanto modificar tu dibujo de

línea durante la fase de coloreado si necesitas hacerlo así.
Puedes pintar, borrar, seleccionar y más en este canal alfa. Sin
embargo, asegúrate de usar 100 % de negro para cualquier
trabajo de retoque que necesites hacer. Y no olvides que tienes
que salvar tu dibujo a línea como un archivo bitmap de 1200 dpi;
como ese es el archivo que los editores requieren para el canal
de negro, tendrás que transferir tus modificaciones dentro de
ese archivo bitmap.

UN NEGRO PERFECTO
Asegúrate de conseguir un buen negro profundo en la impresión, los negros necesitan ser «sostenidos» por

un color de fondo, el cual ayudará a asegurar que absolutamente no aparezcan áreas blancas bajo tu dibujo de línea.
En tu página, selecciona todo lo que permanecerá blanco: los globos de diálogos, los bordes de página, los bordes
de los marcos, algunas onomatopeyas (revisa la imagen de arriba)... Ahora invierte la selección (Shift + I) y llénalo con
un color neutral. Este color no se mostrará en la impresión final, así que su matiz no importa.

TUS PRIMEROS COLORES
Ahora estás preparado para colorear tus obras maes-

tras. Contrariamente a lo que tu probablemente haz usado, no
querrás trabajar en la paleta de Layers (Capas), sino en la
paleta Channel (Canal). Activa el canal alfa y con la varita má-
gica selecciona el área que quieres colorear. Usa clic con
Shift o Alt apretado para agregar o sustraer áreas a tu selec-
ción. Si tu dibujo a línea es muy tosco y algunas áreas no están
cerradas, tendrás que retocar las selecciones para habilitar y
seleccionar sólo las áreas deseadas.

DEBAJO DE LA LÍNEA
Una vez más, para prevenir problemas de alineación en

la imprenta, esta requiere que tus colores calcen bien bajo el
dibujo de línea negro. Para asegurar que esto ocurra, usa
Selection>Modify>Expand (Selección>Modificar>Expandir) y
expande la selección en uno o 2 pixels de manera que esta se
corra un poco debajo de la línea negra.

ATAJOS
La parte principal del proceso de coloreado comienza

aquí. Selecciona un color y llena la selección. Como repetirás
este proceso demasiadas veces, es útil saber varios atajos de
teclado para acelerar las cosas. Presiona Alt + Barra
Espaciadora para llenar  el contorno con el color del primer

término, y Ctrl + Barra Espaciadora para llenar con el color de
fondo; presiona X para bascular entre estos dos colores. Pre-
siona I para activar la herramienta Eyedropper (Gotero).

PASO PRIMERO
Usando las técnicas de coloreado del tip previo, colo-

ree la página entera. Este primer paso tendrá colores planos sin
sombras o reflejos, y te dará una primera idea de hacia dónde tu
página a color está dirigiéndose. Para ciertos tipos de comics,
el trabajo termina aquí.

SELECCIONANDO COLORES
El color es un elemento narrativo que te ayuda a contar

tu historia. Los colores intensos le dan vitalidad a tus imágenes,
y los colores suaves tienden a producir una atmósfera más cal-
mada. Ten en cuenta que tu lector tendrá una visión global de tu
página antes de que él o ella comiéncen la lectura cuadro a
cuadro. Esto significa que es preferible usar una gama de co-
lores limitada para mantener tu página como una unidad y evitar
un aspecto fragmentado ( ¡a menos, por supuesto, que tú estés
buscando eso!

CATÁLOGOS DE COLORES
Una forma práctica de aplicar el tip previo es crear

catálogos de colores en los cuales grabarás los tonos princi-
pales usados en tu página. Aunque muchos coloristas profesio-
nales crean sus colores según se van desenvolviendo, los catá-
logos de colores te ayudarán a ver el tipo de ánimo que estás
tratando de evocar más claramente.

UN CATÁLOGO PERSONALIZADO
Encuentra una imagen con un esquema de color que te

guste, entonces conviértelo a Indexed Colors (Colores Indexados)
(Image>Mode>Indexed Colors) (Imagen>Modo>Colores Indexados).
Instantáneamente tendrás una paleta de 256 colores que serán
más que suficiente para colorear tu página. Ve a Image>Color
Table>Save (Iamgen>Tabla de Colores>Salvar), entonces ve a
Window  (Ventana) y asegúrate de que Swatches (Catálogos)
está seleccionado. Haz click sobre la pequeña flecha negra en
la esquina superior derecha de la paleta Swatches. En la caja
de diálogo, asegúrate de escoger Color Table (*.ACT) en lugar
de Swatches (*.ACO) en el menú desplegable hacia abajo File
Type (Tipo de Archivo).



VARIACIONES DE COLOR
Después de este primer paso, tu página contendrá un

número limitado de colores. Es un buen momento para probar otros
esquemas de color si no estás completamente satisfecho con este
primer borrador. Duplica tu capa de color y juega con el comando
Hue/Saturation (Matiz/Saturación) (Ctrl + U). Por ejemplo, pue-
des seleccionar todos los tonos de azul y cambiarlos a verde o
púrpura. Te sorprenderá cómo un simple cambio puede alterar el
ánimo de una página.

CANAL ALFA ALTERNATIVO
Si no quieres trabajar con el canal alfa, siempre puedes

crear una capa que contenga tu dibujo de línea. Haciéndolo así,
puedes fácilmente cambiar su opacidad para revisar que tus co-
lores se extienden debajo de la línea negra. Sin embargo, es crucial
que recuerdes remover esta capa antes de enviar tu trabajo final
al impresor.

DIBUJO TOSCO
Si tu estilo de dibujo es muy tosco, con muchas áreas no
cerradas, puede ser más eficiente para tí colorear tu dibujo

pintando directamente con un pincel sin utilizar selecciones. En
este caso, asegúrate que tus colores siempre permanecen debajo
de la línea negra.

LADO OBSCURO
Ahora dale algo de contraste a tu página. Con la varita

mágica, selecciona un área plana de color y pinta una sombra con
un pincel. Usualmente, esta sombra será una variación más obs-
cura del color principal, pero éste pudiera ser un matiz diferente,
dependiendo del juego de la iluminación de la escena.

BORDES SUAVES Y DUROS
Hay muchas formas de aplicar tus sombras y brillos. Es

todo una cuestión de gusto, Para The Red Star (La Estrella Roja),
Snakebite, su colorista, usó pinceles con trazos duros y creó tonos
que se solapaban. Puedes lograr esta apariencia jugando con tus
modos de mezcla de pinceles y la opacidad. Puedes preferir la
suavidad de un aerógrafo, o la tosquedad de pinceles pequeños
que le darán a tus objetos una apariencia texturada. Experimenta
y encuentra tu propio estilo.

DENTRO DE LA LUZ
Mete algo de toques de luz para simular brillos y

reflecciones pintando a mano dentro de la selección que haz hecho
en el tip previo. No tienes límites para una tonalidad de color para
las sombras y otra para los brillos. A más variaciones de color que
uses, mayor definida tu imagen será.

DEL FONDO AL PRIMER
TÉRMINO

Encontrarás el proceso de coloreado mucho más fácil si sigues
algún tipo de rutina. Por ejemplo, hay artistas que trabajan desde
el fondo hacia el primer término; los colores del fondo tienden a ser
suaves, desaturados por el efecto de la atmósfera. Puedes preferir
trabajar con otra técnica, tal como personaje por personaje. Es
realmente cuestión de gusto, pero escoger una mejorará tu flujo
de trabajo.

PINCELES EN CANTIDAD
Los coloristas digitales usualmente se construyen una libre-

ría personal de pinceles cuando trabajan, de manera que pueden
rápidamente pintar elementos como nubes en el cielo, hojas en los
árboles o los ladrillos de la pared - básicamente, cualquier cosa
que ellos pintan regularmente para acelerar el flujo de trabajo. De
esta forma, puedes crear rápidamente, digamos, un efecto de llu-

via fuerte usando un pincel con varias líneas verticales. Dibuja tu
patrón de pincel deseado sobre un fondo blanco, entonces rodéalo
con una selección y escoge Edit>Define Brush (Editar>Definir Pincel).

COLOREANDO CON GRADIENTE
Usar la herramienta Gradient (Gradiente) de Photoshop es

una forma efectiva de crear simultáneamente el color plano con sus
sombras y luces. Las numerosas opciones de herramienta (Linear,
Radial, Angle, Reflected, Diamond) (Lineal, Radial, Ángulo, Refle-
jada, Diamante) ofrece efectos variados. Puedes también crear más
gradientes complejos usando los Layer Styles Effects (Efectos de
Estilo de Capa), tal como Bevel (Bisel) y Emboss (Realsar) o Inner
Glow (Brillo interior). En este caso, el gradiente seguirá la forma de
la selección exactamente.

COLOR AVANZADO

PRINCIPIO BÁSICO
Si planeas usar coloreado complejo con muchos efectos
en capas, el método esbozado en los tips previos puede

reducir tus opciones. Después del primer coloreado plano, éste
puede ayudarte a crear nuevas capas para aislar ciertas partes de
las imágenes o aplicar efectos a todo. De esta forma, podrás uti-
lizar todas las opciones de Photoshop - especialmente sus mu-
chos modos de mezclado.

VE POR LAS BARATIJAS
Artistas como Ashley Wood y Ben Templesmith usan una

mezcla de técnicas relacionadas con el collage. Su punto de arran-
que no es un dibujo lineal, sino varios elementos gráficos que son
mezclados y sobrepuestos. La construcción de la página se con-

vierte más en una composición. Si quieres emular este estilo, crea
cada cuadro separadamente, entonces llévalos de vuelta a tu página
principal y combínalos con todo tipo de texturas y efectos.

ESTILO NARRATIVO
Tu estilo gráfico deberá armonizar el sentimiento y el en-

torno de tu historia. The Red Star está influenciada por el
constructivismo ruso, un estilo que se presta muy bien a sí mismo
para los bordes toscos y los colores planos renderizados de 3D.
HellSpawn cuenta una historia gótica y mórbida, bien servida por
tonos coloreados de tierra y una composición caótica y sucia. Tu
historia y el entorno determinarán por lo tanto parcialmente tu elec-
ción de las técnicas.

VE MÁS ALLÁ DE LO DIGITAL
Si disfrutas las composiciones altamente texturizadas, re-

cuerda que el medio natural y las texturas del mundo real te ofre-
cen recursos ilimitados. Por ejemplo, agarra una hoja de papel, un

Las impresionantes herramientas de clonación de Painter son extremadamente poderosas. Con ellas a la mano,
puedes transformar cualquier composición 3D plana en un trabajo de arte real. Abre la imagen que quieres pintar

y ve a File>Clone (Archico>Clonar). Un nuevo documento llamado Clone of... aparecerá. Ve a File>Clone Source
(Archivo>Fuente de Clonar) y entonces revisa el documento Clone of... Escoge la herramienta pincel y, en la barra Option
(Opción), en la opción Brush Category (Categoría de Pincel) en la parte superior derecha, selecciona los clonadores. En el
menú Color Info (Información de Color), haz click sobre el ícono Stamp (Tampón) y comienza a pintar. Te sorprenderás con
los resultados.

PAINT



pincel y acuarelas y crea manchones, manchas y todo tipos de gara-
batos. Escanéalas y úsalas de diferentes formas para darle atractivo
y un aspecto natural a tu trabajo.

EFECTOS ESPECIALES
Muchos comic books usan Photoshop para crear efectos de

iluminación, llamas y humo. Filtros como Lighting (Iluminación), Lens
Flare (Destello de Lente) o la herramienta Dodge (Subexponer) pue-
den ser particularmente útiles aquí. Un efecto negativo (Ctrl+I) pue-
de sugerir una luz intensa proyectada sobre los personajes durante
una explosión, así que experimenta con esta opción también.

BIBLIOTECA DE TEXTURAS
Si trabajas a menudo con texturas, tendrás que scanear mu-

chos elementos a un mínimo de 300 dpi, y rápidamente terminarás
con toneladas de CDs repletos de archivos con los nombres
evocadores de splotch01, splotch02, splotch03 y así por el estilo.
Gana tiempo usando la función Contact Sheet (Hoja de Contacto) de
Photoshop o ACDSee para imprimir y hacer un catálogo de papel
fácil de consultar.

¿NO PUEDES DIBUJAR?
¿NO QUIERES DIBUJAR?

ESCENARIOS
Trabajar con perspectivas complejas nunca es fácil, aún para

los artistas más experimentados. Los software 3D pueden ayudar a
construir las formas principales de tus escenarios con sólo unas
cuantas primitivas. Si no eres un artista de las 3D, Adobe Dimensio-
nes puede ayudarte fácilmente a construir el mismo tipo de cosas.
Dado que tu escenario está en 3D, puedes cambiar iluminación y
puntos de vista a voluntad mucho más fácilmente. También puedes
realzar este modelo con técnicas 2D.

PERSONAJES
Poser puede ser una elección aliada para el artista de comic

que no puede dibujar. Este software te ayudará a lograr poses de
personajes y expresiones faciales muy dinámicas. Éste también ofre-
ce un amplio rango de estilos de renderizado, desde renderizado
plano de dibujo animado hasta renderizados de bocetos que pueden
ser exportados como scripts a Painter. Finalmente, puedes depender
de la Internet para innumerables recursos - personajes nuevos, sets
de iluminación, accesorios y vestuarios.

VOLUMEN
Igual que Masanume Shirow (el de la famosa Ghost in the

Shell), puedes usar Bryce para obtener volumen y textura en tus di-
bujos. Para dar inicio al proceso. Abre tu trabajo en Photoshop.
Reescala tu trabajo a un cuadrado con una resolución de 72 dpi.
Agrega una capa de fondo negra, entonces sobre una nueva capa en
la parte superior de tu dibujo, comienza a pintar los volúmenes (tal

como los músculos de un personaje) en escala de grises con un
pincel suave. Ten en cuenta que no es sombrear el dibujo sino repre-
sentar volúmenes más efectivamente, con grises más oscuros para
las áreas más hundidas y grises más claros para los más levantadas.
Apaga la capa con el dibujo original y salva el archivo como un TIFF
aplanado.

VOLUMEN CONTINUADO
Crea un nuevo terreno en Bryce. En el Editor de Terreno, ve
a Editing Tools>Pictures (Herramientas de

Edición>Imágenes) y haz click sobre Load (Cargar) justo sobre el
thumbnail de la izquierda. Carga tu imagen TIFF. Haz click sobre
Copy (Copia) sobre el thumbnail de la izquierda y pégalo en la mitad,
entonces aplícalo. Si se requiere, usa la opción Smoothing (Suavi-
zado) varias veces, o baja más en ese caso lo alto de la resolución
del terreno para deshacerse del efecto de aliasing. Deja el editor de
terreno y escoge la vista superior. Todo lo que está a la izquierda
está iluminado y texturado con procedurales o imágenes, para obte-
ner un renderizado 3D que mezclarás con tudibujo en Photoshop.

BOCETO
El renderizado de Boceto de Poser puede ayudarte a alcan-
zar un efecto de boceto creíble en un personaje 3D. Ve a

Window>Sketch Designer (Ventana>Diseñador de Boceto) para
abrir la interface de renderizado de boceto. Muchos ajustes están
disponibles. Cuando estés contento con la previsualización, ve a
Render>Sketch Style Renderer (Renderizar>Renderizador de Stilo
de Boceto). Puedes también exportar este ajuste escogiendo
File>Export>Painter Script (Archivo>Exportar>Script de Painter)
entonces reprodúcelo en Painter, pero esta vez usando los pinceles
de medio natural de Painter.

DIÁLOGO
Y LENGUAJE

HABLEMOS
La fuente que escojas y el diseño de tus globos de diálogos

son la mayor parte de tu narración. Más allá de efectos simples como
negrillas, itálicas y Mayúsculas, una fuente puede quedar bien para
sugerir el sonido o tono de una voz. Un sencillo ejemplo es escoger
una fuente cuadrada para la voz de un robot. De la misma manera, la
forma y el color de los bocadillos de diálogos pueden ser  bastante
expresivos. En HellSpawn, los bocadillos del personaje principal
son negros con tipografía en blanco, evocando una voz de ultratumba
que va perfectamente con él.

LA MUERTE DE LOS
GLOBOS DE DIÁLOGOS

Los comics europeos todavía usan los globos blancos de diálogos
masivamente, pero en los Estados Unidos, los comics como Sam y
Twitch (Image Comics) simplemente se libraron de los globos; el
texto es blanco con una ligera sombra de fondo. Esto libera espacio
y tiende a crear una atmósfera menos «de dibujo animado».

ESCRITURA A MANO DIGITAL
Muchos comics usan un estilo de rotulado escrito a mano,,

pero en muchos casos es una fuente digital, recreada en un progra-
ma de edición de fuentes de un texto escrito a mano que fue escaneado.
La palabra clave aquí es legibilidad. El rotulado será muchas veces
en letras mayúsculas, a menos que una fuente estandar sea usada,
tal como Arial o Impact.

¡¡¡KABOOM!!!
Las Onomatopeyas (Efectos de sonidos tales como ¡BANG!)

son elementos gráficos claves en los comics, y Photoshop es la
herramienta ideal para generarlos. Asociando la herramienta Text
(Texto) y la funcionalidad de Transformation (Transformación) para
crear efectos de perspectiva, puedes crear sonidos expresivos, tales
como pasos acercándose o el gruñido subterráneo de algún mons-
truo de entidad invisible. Puedes también agregar otros efectos para
hacer tu «banda sonora» más expresiva; estás limitado sólo por tu
imaginación.

ENCONTRANDO FUENTES
Aún si quieres darle personalidad a tus diálogos de comics,

puedes no querer crear una fuente nueva por tí mismo. Hay muchos
sitios en internet que ofrecen fuentes gratis - echa una mirada a
www.1001freefonts.com para comenzar. Alternativamente, si no es
cuestión de dinero, navega por las colecciones de sitios como
www.t26.com y www.fontfont.com - la inversión valdrá la pena.

ILUSTRACIÓN 3D

RENDERIZADO DE
DIBUJO ANIMADO

La mayoría de los dibujos de comics se caracterizan por contornos
negros y colores planos con poca textura, de manera que usualmente
no hay razón para molestarse en agregar bump (abolladura) y efec-
tos especulares.  Una de las formas más fáciles de obtener un
renderizado de comic es usar un cartoon shader (sombreador de
dibujo animado), y la mayoría de las aplicaciones 3D ahora tienen
uno. El resultado es usualmente un renderizado plano con un contor-
no que puede ser usado como tal o mejorado en Photoshop.

MODELADO ESTILIZADO
Contrario a muchos trabajos 3D estándares, lo que estás

pretendiendo en los comics no es realismo. Tus personajes y objetos
deben encajar en tu historia, no de otra manera. El modelado debería
ser muy angular para un thriller y muy redondo para las comedias. No
vaciles en exagerar un poco - tus lectores necesitan aferrar tus per-
sonajes y sus personalidades desde un primer momento.

INTEGRACIÓN
De acuerdo con muchos profesionales de comic book, el prin-

cipal reto de usar 3D en los comics es mezclarlo con elementos 2D.
El equipo de The Red Star ha logrado esto de una forma espectacu-
lar, pero éste investigó el proceso cerca de un año antes de dar con
la mezcla correcta. Nuestro principal consejo, es mantener tu 3D tan
plano como sea posible y darle algún volumen a tus elementos 2D.

TEXTURIZADO 2D
Para disminuir al máximo la apariencia reconocible de 3D,

puedes renderizar tus escenas con un simple material gris plano. Lo
siguiente es importar la imagen renderizada en Photoshop y aplicar
los efectos de texturas usando varios modos de mezclados. De esta
forma, puedes pintar tus texturas a mano y aplicarlas a tu imagen 3D,
lo cual sólo será usado para darle un poco de volumen y suministrar
los efectos de iluminación.


